Aller au contenu



Photo

Problème 3G/4G ne marche pas sur mon Lumia 1320 !

3g 4g lumia 1320

  • Veuillez vous connecter pour répondre
1 réponse à ce sujet

#1 Evoriix

Evoriix

     

  • Membres
  • 1 messages
  • Sexe:Masculin
  • Localisation:france
  • Mobile:Nokia
  • Modèle:Lumia 1320
  • Opérateur:F Free

Posté 14 Jul 2016 - 15:37

Salut a tous j'ai vraiment besoin d'aide j'ai un forfait sur free qui me permet d'avoir la 3G/4G mais sur mon nokia lumia 1320 la 3G/4G ne fonctionne pas,je suis allé voir plein de forum j'ai cherché pour les apns mais rien ne marche pouvez vous m'aider ? Merci d'avance 

​En passant dite moi exactement les paramètres pour free s'il vous plait !





#2 bif2004

bif2004

    En ligne avec FM

  • CoAdministrateurs
  • 10059 messages
  • Sexe:Masculin
  • Mobile:Sony Ericsson
  • Modèle:Z5
  • Opérateur:F Free

Posté 14 Jul 2016 - 17:59

:phone1:  Evoriix et bienvenue sur FM !

 

 
Au niveau paramétrage, dans ton 1320:
 1) Paramètres >  Réseau cellulaire > Vitesse de connexion maximale =>  assure toi que c'est '4G'
 2) Paramètres >  Réseau cellulaire => met "sélection automatique", "profil free" et active l'itinérance 
 
Est-ce que là où tu fais les tests tu es sûr que c'est bien couvert par la 4G ? ( antennesmobiles.fr)
 
Est-ce que dans l'espace web client Free, pour le no. de téléphone en question, l'option 4G est activée ?
 
Est-ce que ton mobile fonctionne en 4G avec une SIM de qqn de ton entourage étant abonné :
  1) chez un autre opérateur ?
  2) toujours chez Free ?
  
Est-ce que tu peux utiliser un autre mobile (sûr 4G) avec ta SIM free et vérifier si la 4G fonctionne aussi avec ta SIM ?
 
Est-ce que tu peux pas appelé Free au 3244 (si pas déjà fait ... ) ?






Aussi étiqueté avec au moins un de ces mots-clés : 3g, 4g, lumia, 1320

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)