Aller au contenu



Photo

[SAGEM MY600X] Icone inconnue


  • Veuillez vous connecter pour répondre
13 réponses à ce sujet

#1 viky29

viky29

     

  • Membres
  • 7 messages
  • Sexe:Non renseigné
  • Localisation:brest
  • Mobile:Sagem
  • Modèle:MY600X
  • Opérateur:F Orange

Posté 25 Nov 2013 - 12:29

Bonjour ,

 

Depuis quelques jours il y a un logo orange qui apparaît sur mon mobile et je n'ai aucune idée de ce celà peut-être

Je n'ai chargé aucune application ni fait aucune  modification   

 

    

http://cjoint.com/?CKzmCIZAZHn

 

 

 

Si quelqu'un peut m'éclairer la dessus je l'en remercie d'avance !

 

[Edité par Bif2004 : Titre modifié car non conforme aux Règles]





#2 bif2004

bif2004

    En ligne avec FM

  • CoAdministrateurs
  • 10061 messages
  • Sexe:Masculin
  • Mobile:Sony Ericsson
  • Modèle:Z5
  • Opérateur:F Free

Posté 25 Nov 2013 - 13:13

:phone1:

On dirais une truc de conférence (trois bonhommes jaunes) ...

C'est quoi ton mobile ? Un MY600X ?

 

 

Si tu l'arrête, tu sors la batterie et tu redémarre, est-ce qu'elle reste à l'écran ?



#3 viky29

viky29

     

  • Membres
  • 7 messages
  • Sexe:Non renseigné
  • Localisation:brest
  • Mobile:Sagem
  • Modèle:MY600X
  • Opérateur:F Orange

Posté 25 Nov 2013 - 13:33

:phone1:

On dirais une truc de conférence (trois bonhommes jaunes) ...

C'est quoi ton mobile ? Un MY600X ?

 

 

Si tu l'arrête, tu sors la batterie et tu redémarre, est-ce qu'elle reste à l'écran ?

Merci de me répondre ,

 

En effet il s'agit d'un MY600X , j'ai enlevé la batterie  et redémarré mais l'icone est tjrs là !

Bizarre tout de même , j'ai ce mobile depuis 7 ans et je n'ai jamais vu ça  :(


Modifié par viky29, 25 Nov 2013 - 13:34.


#4 bif2004

bif2004

    En ligne avec FM

  • CoAdministrateurs
  • 10061 messages
  • Sexe:Masculin
  • Mobile:Sony Ericsson
  • Modèle:Z5
  • Opérateur:F Free

Posté 25 Nov 2013 - 18:06

 A tout hasard, si tu désactive le Bluetooth, l'icône disparait ?



#5 viky29

viky29

     

  • Membres
  • 7 messages
  • Sexe:Non renseigné
  • Localisation:brest
  • Mobile:Sagem
  • Modèle:MY600X
  • Opérateur:F Orange

Posté 25 Nov 2013 - 20:10

[Edité par Bif2004 : Citation inutile supprimée. Merci de ne pas citer le message qui vous précède directement]

Voila j'ai désactivé le Bluetooth et l'icone est tjrs là !!!



#6 bif2004

bif2004

    En ligne avec FM

  • CoAdministrateurs
  • 10061 messages
  • Sexe:Masculin
  • Mobile:Sony Ericsson
  • Modèle:Z5
  • Opérateur:F Free

Posté 25 Nov 2013 - 22:22

Un truc dans le style....

J'ai regardé le manuel d'utilisateur mais il n'y a pas l'icône. Ca doit être lié à un paramétrage (car il reste même après le reboot)



#7 bif2004

bif2004

    En ligne avec FM

  • CoAdministrateurs
  • 10061 messages
  • Sexe:Masculin
  • Mobile:Sony Ericsson
  • Modèle:Z5
  • Opérateur:F Free

Posté 25 Nov 2013 - 23:20

avec une icône de style communautaire ? pour le MMS/SMS non lus, je verrais plutôt une/des enveloppe/s.... mais qui sait, peut-être t'as raison....



#8 bif2004

bif2004

    En ligne avec FM

  • CoAdministrateurs
  • 10061 messages
  • Sexe:Masculin
  • Mobile:Sony Ericsson
  • Modèle:Z5
  • Opérateur:F Free

Posté 26 Nov 2013 - 10:07

Bravo!

 

Moi j'avais trouvé le manuel utilisateur de MY600X (il me semble sur Orange). Par contre pas pas trouvé l'icône en question.



#9 viky29

viky29

     

  • Membres
  • 7 messages
  • Sexe:Non renseigné
  • Localisation:brest
  • Mobile:Sagem
  • Modèle:MY600X
  • Opérateur:F Orange

Posté 27 Nov 2013 - 16:27

Bjr ,

 

Bon j'ai fait des recherches de tout bords et n'ai toujours rien trouvé qui corresponde a cette icone .

Peut-être que mon opérateur  pourra  me renseigner ?

Je vais tenter le coup et vous tiens au courant !  


Modifié par viky29, 27 Nov 2013 - 16:28.


#10 bif2004

bif2004

    En ligne avec FM

  • CoAdministrateurs
  • 10061 messages
  • Sexe:Masculin
  • Mobile:Sony Ericsson
  • Modèle:Z5
  • Opérateur:F Free

Posté 27 Nov 2013 - 21:59

:phone1:

Mais est-ce que tu as lu/ouvert tous tes MMS?



#11 viky29

viky29

     

  • Membres
  • 7 messages
  • Sexe:Non renseigné
  • Localisation:brest
  • Mobile:Sagem
  • Modèle:MY600X
  • Opérateur:F Orange

Posté 28 Nov 2013 - 08:15

:phone1:

Mais est-ce que tu as lu/ouvert tous tes MMS?

Oui tous les messages   MMS...SMS   !



#12 bif2004

bif2004

    En ligne avec FM

  • CoAdministrateurs
  • 10061 messages
  • Sexe:Masculin
  • Mobile:Sony Ericsson
  • Modèle:Z5
  • Opérateur:F Free

Posté 28 Nov 2013 - 21:11

A la limite, si t'as un logiciel de backup/restore tu peux le sauvegarder sur ton PC et effacer tous les SMS /MMS 



#13 viky29

viky29

     

  • Membres
  • 7 messages
  • Sexe:Non renseigné
  • Localisation:brest
  • Mobile:Sagem
  • Modèle:MY600X
  • Opérateur:F Orange

Posté 30 Nov 2013 - 10:18

Bonjour ,

 

Je viens de m'apercevoir d'une chose curieuse sur mon mobile , en effet lorsque je met mon mobile sur silencieux le logo orange est remplacé par le logo silencieux et lorsque j'active la sonnerie le logo orange revient et n'ai pas de sonnerie ( je viens juste de m'en rendre compte et de ce fait ai beaucoup d'appels en absence ! Qu'en pensez vous ?

 

http://cjoint.com/13nv/CKEkq5HZRKa.htm



#14 bif2004

bif2004

    En ligne avec FM

  • CoAdministrateurs
  • 10061 messages
  • Sexe:Masculin
  • Mobile:Sony Ericsson
  • Modèle:Z5
  • Opérateur:F Free

Posté 30 Nov 2013 - 13:59

:phone1:

 

Donc l'icône (en début de topic) indiquerai les appels manqués ?!

 

Faut faire un test de sonnerie (en les changeant) voir si pas de problème hardware.

Si ça fonctionne (tu entends le son) je dirais que c'est un prob. logiciel.

Et si c'est le cas, il faudrait voir quels type de reboot / reinit du téléphone existe ("à chaud", "à froid")






0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)