Aller au contenu



Photo

[ALL] Tuto Phoenix 2011 illustrés


  • Veuillez vous connecter pour répondre
85 réponses à ce sujet

Sondage : Sujet intéressant (18 membre(s) ont voté)

Flashage reussi ?

  1. Oui sans probleme (11 vote(s) [61.11%] - Voir)

    Pourcentage des votes : 61.11%

  2. Oui mais difficilement (3 vote(s) [16.67%] - Voir)

    Pourcentage des votes : 16.67%

  3. Non impossible (3 vote(s) [16.67%] - Voir)

    Pourcentage des votes : 16.67%

  4. Tuto a simplifier (0 vote(s) [0.00%])

    Pourcentage des votes : 0.00%

  5. A voté Sans opinion (1 vote(s) [5.56%] - Voir)

    Pourcentage des votes : 5.56%

Vote Les invités ne peuvent pas voter

#21 Olif

Olif

     

  • Membres
  • 9 messages
  • Sexe:Masculin
  • Mobile:Nokia
  • Modèle:C3-00
  • Opérateur:F Orange

Posté 23 Oct 2011 - 09:53

Bonjour,

Finalement, je viens de trouver la solution.
Le probleme ne venait pas du message à l'execution "Install a nokia dongle and try again", mais du message à l'installation : "Unable to execute file : Phoenix Service Software. Phoenix Service software failed : code 5. Acces refusé". La solution : désactiver l'AV à l'installation ET à l'execution... Cela a permis une install propre, et une execution sans souci derriere ... :cool:

Ne me reste plus qu'à trouver une solution pour le desimlock, puisque Orange joue aux cons (avec un certain succes, il faut bien le dire :rale: ), alors qu'ils sont censés me fournir le code de déblocage des l'achat (Mobicarte, CF obligations par l'ARCEP). Si qqun a une méthode pour ce point, ca m'interesse aussi ...

Olif.



#22 bif2004

bif2004

    En ligne avec FM

  • CoAdministrateurs
  • 10059 messages
  • Sexe:Masculin
  • Mobile:Sony Ericsson
  • Modèle:Z5
  • Opérateur:F Free

Posté 23 Oct 2011 - 10:13

:phone1:
et oui on le dit pas assez, hélas NSS et Phoenix ne sont pas "amis" avec les AV et autres Firewalls

[hs]
Est-ce que en mobicarte tu as un espace web client pour en faire la demande à partir de cet espace ? Sinon coup de fil au Service Client
[/hs]

Modifié par bif2004, 23 Oct 2011 - 10:34.


#23 Olif

Olif

     

  • Membres
  • 9 messages
  • Sexe:Masculin
  • Mobile:Nokia
  • Modèle:C3-00
  • Opérateur:F Orange

Posté 23 Oct 2011 - 10:15

Si seulement c'etait aussi simple. J'ai demandé 3 fois par mail, 2 fois par téléphone, toujours la meme réponse : "Nos CGV précisent bien que vous pourrez le débloquer, gratuitement, au bout de 3 mois. Avant ces 3 mois, c'est 76 Euros". Bien sur, leur CGV vont à l'encontre de la loi (de nombreux forums en parlent), j'ai fait partir un recommandé dans ce sens, mais si je peux en profiter avant qu'ils ne daignent me répondre, ca peut toujours m'interesser ...

Olif.

#24 bif2004

bif2004

    En ligne avec FM

  • CoAdministrateurs
  • 10059 messages
  • Sexe:Masculin
  • Mobile:Sony Ericsson
  • Modèle:Z5
  • Opérateur:F Free

Posté 23 Oct 2011 - 17:04

gratuitement pas d'autres possibilités...

#25 CocoNat's

CocoNat's

    Symbian Lover

  • Super Modérateurs
  • 3621 messages
  • Sexe:Masculin
  • Localisation:behind my Computer.
  • Mobile:Sony Ericsson
  • Modèle:Xperia S
  • Opérateur:F Orange

Posté 24 Oct 2011 - 09:56

Si tu as le mobile depuis plus de 3 mois, force, car ils doivent te donner les codes de déblocages, c'est une obligation.
Sinon, il va falloir attendre ou débourses un peu.. ;)

Image IPB
~~ Cliquez sur ma signature & Enjoy It ! ~~
~~ Follow me on Twitter ~~


#26 Olif

Olif

     

  • Membres
  • 9 messages
  • Sexe:Masculin
  • Mobile:Nokia
  • Modèle:C3-00
  • Opérateur:F Orange

Posté 24 Oct 2011 - 10:18

Mais légalement, même si moins de 3 mois, ils ont l'obligation, étant dans le cadre d'un mobicarte, de me fournir ce code gratuitement. Pour info, j'ai déjà eu cette discussion avec les modos du forum Orange :
http://www.forum-ora...=484149#p484149

#27 bif2004

bif2004

    En ligne avec FM

  • CoAdministrateurs
  • 10059 messages
  • Sexe:Masculin
  • Mobile:Sony Ericsson
  • Modèle:Z5
  • Opérateur:F Free

Posté 24 Oct 2011 - 20:54

on va "pourrir" le topic olif. si tu peux ouvrir un autre stp ...

#28 scouby999

scouby999

     

  • +Membres +
  • 5337 messages
  • Sexe:Masculin
  • Mobile:Nokia
  • Modèle:Lumia 800
  • Opérateur:-F Virgin Mobile

Posté 28 Oct 2011 - 12:57

Bonjour, pour le moteur de recherche du forum et aussi pour google, est ce que ce serait pas mieux de renommer ce topic en :

[ALL] TUTO flashage en version nu avec Phoenix 2011 illustrés

Qu'en pensez vous ?

Image IPB


#29 stessy62

stessy62

     

  • Membres
  • 9 messages
  • Sexe:Masculin
  • Mobile:Nokia
  • Modèle:n95
  • Opérateur:Autre

Posté 29 Oct 2011 - 09:08

moi j ai un ecran noir mais les vibrations sont la sur mon nokia n8 donc je pense que phoenix 2011 serait mieux pour flashé que le 2010? merci de vos reponses car quand je lance le 2010 de phoenix sans branché le tel j ai des message d erreur etb faire ok a chaque fois

#30 hackoss

hackoss

    << The Fox >>

  • Super Membres
  • 1360 messages
  • Sexe:Masculin
  • Localisation:NICE
  • Mobile:Nokia
  • Modèle:Lumia 930
  • Opérateur:F SFR

Posté 30 Oct 2011 - 13:38

Salut

Pourquoi utiliser une version de phoenix antérieur a celle que l'on peut proposer sur FM ??? ... :SandmaN:

Hackoss


 


#31 Jupitersaw

Jupitersaw

     

  • Membres
  • 14 messages
  • Sexe:Masculin
  • Mobile:Nokia
  • Modèle:C2 03
  • Opérateur:Autre

Posté 29 Nov 2011 - 12:00

Bonjour ,
Est ce que le C2 03 est compatible avec le flash de phoenix ? :rolleyes:

#32 Jupitersaw

Jupitersaw

     

  • Membres
  • 14 messages
  • Sexe:Masculin
  • Mobile:Nokia
  • Modèle:C2 03
  • Opérateur:Autre

Posté 29 Nov 2011 - 17:44

oui c faisable
bonne chance !

#33 jeffdunkerque

jeffdunkerque

     

  • Membres
  • 11 messages
  • Sexe:Masculin
  • Mobile:Nokia
  • Modèle:N8-00
  • Opérateur:F Free

Posté 21 Jan 2012 - 19:01

Bonjour,
J'ai peut-être loupé un épisode.
J'ai essayer de flacher mon N8, qui etait avec une surcouche de chez orange.
J'ai suivi le tuto (très bien expliqué d'ailleurs)
Après redemarrage du nokia, la surcouche avec le logo orange n'apparaît plus (super)
sauf qu'une fois le portable démarré, les différentes brides de chez orange (parametrage MMS et internet) et la messagerie vocale visuelle apparaissent toujours et lorsque je fait *#0000# j'ai encore le code produit d'origine.

Est-ce normal ?

Dans l'attente de votre aide.

#34 cekado

cekado

     

  • +Membres +
  • 419 messages
  • Sexe:Masculin
  • Localisation:Tolosa
  • Mobile:Nokia
  • Modèle:N8 Bella R
  • Opérateur:F Orange

Posté 21 Jan 2012 - 21:57

Salut,

pour le code produit c'est normal , j'ai moi aussi toujours mon code produit SFR (après flachage Anna hacké) alors que je suis chez orange.

Mais le logo à l'arrière a disparu aussi ??? :w00t:

Pour les paramètres , as tu remis ta carte orange depuis le flashage dans ton N8 ? ou n'as tu pas mis encore ta sim Free ?

Car mes paramètres SFR on été éffacés et ceux d'oranges les ont remplacés , mais ça ne treste que des paramètre et pas vraiment une surcouche , tu peux très bien les supprimer manuellement.

Tiens nous au courant;

A+

Modifié par cekado, 21 Jan 2012 - 21:59.

Transformes ton N8 en borne Wifi via la 3G
http://www.forummobi...0-n8-joikuspot/

Sygic Aura 11.2 Anna/Belle
http://www.forummobi...ation-aura-112/

 

Un blog pour les News sur le N8/808 Pv

http://www.blog-n8.fr/


#35 jeffdunkerque

jeffdunkerque

     

  • Membres
  • 11 messages
  • Sexe:Masculin
  • Mobile:Nokia
  • Modèle:N8-00
  • Opérateur:F Free

Posté 21 Jan 2012 - 22:45

Je te remercie,
Ma carte free est déjà dans le tel.
Mais l'appli messagerie vocale de chez orange est restée présente (et se met en route au démarrage en m'indiquant une erreur sim) tout en ayant le réseau free, il faut juste que je fasse ok lors du message d'erreur.

de plus, lorsque je vais dans les paramètre de connectivité, les configurations oranges sont verouillées et je n'arrive pas a les supprimer, ni a les changer de place ou modifier, ce qui implique pour l'envoi de MMs ou l'accès a internet chez free, c'est la config orange qui passe devant donc me bloque tout.

voici mon souci exacte.

Je vais essayer a nouveau le crack (je n'ai fait que update software, je n'ai pas fait refurbish, je vais tester cette option si mon prochain flash ne marche pas)

#36 cekado

cekado

     

  • +Membres +
  • 419 messages
  • Sexe:Masculin
  • Localisation:Tolosa
  • Mobile:Nokia
  • Modèle:N8 Bella R
  • Opérateur:F Orange

Posté 21 Jan 2012 - 23:09

Se que je te demandais c'est si tu avais mis ta sim orange après le flashage , dans se cas cela expliquerait les paramètres toujours présent .

A+

Transformes ton N8 en borne Wifi via la 3G
http://www.forummobi...0-n8-joikuspot/

Sygic Aura 11.2 Anna/Belle
http://www.forummobi...ation-aura-112/

 

Un blog pour les News sur le N8/808 Pv

http://www.blog-n8.fr/


#37 jeffdunkerque

jeffdunkerque

     

  • Membres
  • 11 messages
  • Sexe:Masculin
  • Mobile:Nokia
  • Modèle:N8-00
  • Opérateur:F Free

Posté 22 Jan 2012 - 09:06

Ok, excuse moi.
Donc non je n'ai pas remi ma puce de chez Orange, j'ai laissé celle de free.

Maintenant je me demande si je fait une nouvelle sauvegarde de mes fichiers, je retire ma puce de chez free (et également ma carte mémoire) et ensuite je fait refurbish, cela peut-il résoudre mon problème.

Et sinon le bouton (sur phoenix) sw reset, sert a quoi ?

#38 bif2004

bif2004

    En ligne avec FM

  • CoAdministrateurs
  • 10059 messages
  • Sexe:Masculin
  • Mobile:Sony Ericsson
  • Modèle:Z5
  • Opérateur:F Free

Posté 22 Jan 2012 - 10:00

:phone1:
Après un flash il te faut faire un "hard reset" pour éliminer les reliquats orange :top:

#39 jeffdunkerque

jeffdunkerque

     

  • Membres
  • 11 messages
  • Sexe:Masculin
  • Mobile:Nokia
  • Modèle:N8-00
  • Opérateur:F Free

Posté 22 Jan 2012 - 10:34

ok, donc si je comprend bien.
tout a l'heure, je vais faire refurbish (je suis occupé de faire la sauvegarde de mon portable)
Après le refurbish, je fait également un Hard Reset.

j'espère que ça marchera.

#40 jeffdunkerque

jeffdunkerque

     

  • Membres
  • 11 messages
  • Sexe:Masculin
  • Mobile:Nokia
  • Modèle:N8-00
  • Opérateur:F Free

Posté 22 Jan 2012 - 12:36

de retour
Alors jai fait "Refurbish"

Mon portable a alors redemarré, il etait comme neuf (normal)
J'ai vérifier les différentes applis qui me tracassaient et là miracle a première vue elle on disparues.

Je vais regarder en détails quand même car en informatique le pire c'est ce qui est chassé lol

Pour info, je n'ai pas fait le hard reset pour le moment, je verrai dans la durée.




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)