Aller au contenu



Photo

[5700]mon telephone ne s'allume plus


  • Veuillez vous connecter pour répondre
12 réponses à ce sujet

#1 mael33

mael33

     

  • Membres
  • 10 Messages :
  • Mobile:Nokia
  • Modèle:3g
  • Opérateur:Autre

Posté 01 février 2008 - 22:03

depuis hier mon nokia 5700 xpressmusic ne s'allument plus il reste bloque sur le premier logo de nokia et c'est tout plus rien pendant des heures et le plus etonnant la lumiere du clavier reste allume meme au soleil j'arrive a l'eteindre rien qu'en enlevant la batterie et il fait pareil meme en charge merci de m'aider
[Edité par FuriousMax : Messages combinés[/MC], merci de faire preuve de patience]
UP please aidez moi

Ce message a été modifié par FuriousMax - 02 février 2008 - 09:03.




#2 xaketo

xaketo

     

  • Membres
  • 66 Messages :
  • Mobile:Nokia
  • Modèle:N95 8g
  • Opérateur:F SFR

Posté 02 février 2008 - 08:59

exactement le même probleme que mon n95 8g, hier soir il fonctionnait très bien et puis ce matin plus rien, il reste avec l'ecran blanc, aucune touches allumées, le seul moyen de l'éteindre est de retirer la batterie, et losrque je le rallume même combat, pas de vibration comme a l'allumage normale, aucune touche éclairer, et après 5min a peu près l'écran s'éteint et se rallume tout seul toujours sur un écran blanc... je sais plus quoi faire j'ai essayer de le brancher en usb...mais rien

#3 Anarchy2k3

Anarchy2k3

     

  • +Membres +
  • 194 Messages :
  • Sexe:Masculin
  • Mobile:Nokia
  • Modèle:N95-8GB
  • Opérateur:F SFR

Posté 02 février 2008 - 09:05

Salut,

Pour le N95-8GB : Hard Reset > Eteind ton mobile puis allume le en maintenant les touches "3", "*" (étoile) et Décrocher (touche verte).

Je ne sais pas si ça fonctionne aussi sur le 5700, à tester.

@+

Ce message a été modifié par Anarchy2k3 - 02 février 2008 - 09:06.


#4 xaketo

xaketo

     

  • Membres
  • 66 Messages :
  • Mobile:Nokia
  • Modèle:N95 8g
  • Opérateur:F SFR

Posté 02 février 2008 - 09:07

je viens de tester mais rien ni fait, il redemarre encore sur écran blanc

#5 Anarchy2k3

Anarchy2k3

     

  • +Membres +
  • 194 Messages :
  • Sexe:Masculin
  • Mobile:Nokia
  • Modèle:N95-8GB
  • Opérateur:F SFR

Posté 02 février 2008 - 09:12

Salut,

Correction, il semblerait que la manipe complète pour le hard reset sur nokia 95 est : "*"+"3"+"touche verte"+"bouton d'allumage" pendant environ 10secondes.

Je regarde si je trouve une méthode pour le 5700.

@+

#6 xaketo

xaketo

     

  • Membres
  • 66 Messages :
  • Mobile:Nokia
  • Modèle:N95 8g
  • Opérateur:F SFR

Posté 02 février 2008 - 09:15

merci de ta réponse, mais pareil, rien ni fait ...

#7 bravia.engine

bravia.engine

    Le Fou Furieux de FM!

  • +Membres +
  • 4 090 Messages :
  • Sexe:Masculin
  • Localisation:Belgique
  • Mobile:Apple
  • Modèle:Iphone 4
  • Opérateur:BE Mobistar

Posté 02 février 2008 - 09:18

Le mieu a faire est donc d'envoyer ton téléphone au SAV si le hard reset n'a pas fonctionné! :SandmaN:

Image IPB


#8 Anarchy2k3

Anarchy2k3

     

  • +Membres +
  • 194 Messages :
  • Sexe:Masculin
  • Mobile:Nokia
  • Modèle:N95-8GB
  • Opérateur:F SFR

Posté 02 février 2008 - 09:21

Salut,

Je n'ai rien trouvé pour le 5700. Sur d'autres forums il est indiqué qu'il faut envoyer son téléphone en SAV si tu ne peux même pas rentrer le code *#7370# sur ton téléphone.

@+

#9 xaketo

xaketo

     

  • Membres
  • 66 Messages :
  • Mobile:Nokia
  • Modèle:N95 8g
  • Opérateur:F SFR

Posté 02 février 2008 - 10:42

ça va faire la troisième fois que je le renvoi je commence à en avoir marre, combien de temps pour le récupérer après?

#10 xaketo

xaketo

     

  • Membres
  • 66 Messages :
  • Mobile:Nokia
  • Modèle:N95 8g
  • Opérateur:F SFR

Posté 02 février 2008 - 12:26

personne n'a de solution alors?

#11 xaketo

xaketo

     

  • Membres
  • 66 Messages :
  • Mobile:Nokia
  • Modèle:N95 8g
  • Opérateur:F SFR

Posté 02 février 2008 - 12:37

je viens de m'appercevoir que lorsque le téléphone jongle entre écran noir et écran blanc, lors du passage au noir une suite de petits traits verticaux sont visibles sur le haut de l'écran, si ça peut aider quelqu'un à m'aider :top:
maintenant il se met à clignoter écran complètement éteint et écran noir foncé avec ces petits traits... y'a du changement c'est déjà ça...

Ce message a été modifié par xaketo - 02 février 2008 - 12:39.


#12 mael33

mael33

     

  • Membres
  • 10 Messages :
  • Mobile:Nokia
  • Modèle:3g
  • Opérateur:Autre

Posté 03 février 2008 - 07:33

slt a tous j'ai reussi a regler mon probleme merci encore a Anarchy2k3 ton code marche pour le nokia 5700 mais pour qu'il marche il faut appuyer sur *+3+decrocher appuyer sur allumer pendant environ 2 ou 3 secondes et relacher seulement la touche allumage et ca vous demande un code entrer 12345 et choisi le pays et tout le reste voila c'est tout merci pour l'aide c'est tres sympa a tous

#13 Anarchy2k3

Anarchy2k3

     

  • +Membres +
  • 194 Messages :
  • Sexe:Masculin
  • Mobile:Nokia
  • Modèle:N95-8GB
  • Opérateur:F SFR

Posté 03 février 2008 - 08:05

Salut,

Vraiment content que ton problème soit solutionné =)

@+

Ce message a été modifié par Anarchy2k3 - 03 février 2008 - 08:05.





0 utilisateur(s) en train de lire ce sujet

0 membres, 0 invités, 0 membre(s) anonyme(s)