Aller au contenu



Photo

[KG800] : je n'entends pas l'interlocuteur


  • Sujet fermé Ce sujet est fermé
9 réponses à ce sujet

#1 leila76

leila76

     

  • Membres
  • 4 Messages :
  • Mobile:LG
  • Modèle:KG800
  • Opérateur:F SFR

Posté 01 juin 2007 - 20:38

bjr j ai un pblm avec le son lors d'une communication je n'entends pas mon interlocuteur mais lui oui et tout se qui est sonnerie et effet sonores aussi;
à quoi peut etre du ce problem ?
merci d'avance.


[Edité par Nag' : Titre modifié car non conforme aux Règles[/TI]]

Ce message a été modifié par Nag' - 01 juin 2007 - 20:52.




#2 naruto06

naruto06

     

  • Membres
  • 3 Messages :

Posté 01 juin 2007 - 20:42

regarde eske tes music mp3 marche dabord peutre a causse de la baffe

#3 to4one

to4one

     

  • Membres
  • 118 Messages :
  • Mobile:LG
  • Modèle:KG800
  • Opérateur:F Bouygues

Posté 02 juin 2007 - 13:14

bonjour, j'ai EU le mème probleme. premièrement, sa vient de la batterie, si la batterie est faible, ce bug survient souvent. quand il survient, ne te prend pas la tete, si t'entend personne, descen le volume, pui remonte le (avec lé touches sur le coté ) et tu entendra ton interlocuteur :rolleyes:

#4 to4one

to4one

     

  • Membres
  • 118 Messages :
  • Mobile:LG
  • Modèle:KG800
  • Opérateur:F Bouygues

Posté 05 juin 2007 - 18:04

ne me remercie surtout pas au cas ou tu y aurais pensé... entre autre si ça n'a pas marcher, je peut peut etre te donner d'autre astuce .

#5 phone81

phone81

     

  • +Membres +
  • 41 Messages :
  • Sexe:Masculin
  • Mobile:Samsung
  • Modèle:E250
  • Opérateur:F Orange

Posté 06 juin 2007 - 19:50

et quand lecran et tou blanc sa vient de la baterrie aussi ?

#6 to4one

to4one

     

  • Membres
  • 118 Messages :
  • Mobile:LG
  • Modèle:KG800
  • Opérateur:F Bouygues

Posté 07 juin 2007 - 12:29

pour l'écran tout blanc, je suis dsl mais je n'ai jamais eu ce probleme donc je ne sais pas. s'il est encore sous garantie, tout le monde parle de l'envoyé au service arpés vente. essaye.

#7 phone81

phone81

     

  • +Membres +
  • 41 Messages :
  • Sexe:Masculin
  • Mobile:Samsung
  • Modèle:E250
  • Opérateur:F Orange

Posté 08 juin 2007 - 21:24

j'ai plus de garantie c'est pour sa

#8 to4one

to4one

     

  • Membres
  • 118 Messages :
  • Mobile:LG
  • Modèle:KG800
  • Opérateur:F Bouygues

Posté 08 juin 2007 - 23:02

argh
mince. essaye petetre de le remettre a 0, c'est dans le menu caché en tapant je ne sais plus quel numéros, puis je ne sais plus sur quoi il faut aller. en cherchant un peu sur le forum tu devrais trouver, j'ai vu sa kelke par ici. donne moi en des nouvelle .

#9 leila76

leila76

     

  • Membres
  • 4 Messages :
  • Mobile:LG
  • Modèle:KG800
  • Opérateur:F SFR

Posté 13 juin 2007 - 10:17

bjr tout le monde
excusez moi de ne pas avoir pu vous rep avant
mon ordinateur ne voulait plus se connecte
merci pour votre aide jai trouver la solution
en l'éteignant é le rallumant ca doit etre un petit bug
de la part de mon portable ...
@+ et bonne journée

#10 Nag'

Nag'

    Le vieux sage d'FM

  • Super Modérateurs
  • 18 173 Messages :
  • Sexe:Masculin
  • Localisation:Namur Belgique
  • Mobile:Samsung
  • Modèle:Galaxy S4
  • Opérateur:BE Mobistar

Posté 13 juin 2007 - 10:25

Problème réglé ;)

Si vous avez d'autres questions merci d'effectuer une recherche ou le cas échant d'ouvrir un nouveau sujet.

Merci ;)

Ceci est une réponse automatique....

2956696427901394104981sEhm.gif





0 utilisateur(s) en train de lire ce sujet

0 membres, 0 invités, 0 membre(s) anonyme(s)