Aller au contenu



Photo

[E900] Comment lire mes emails


  • Please log in to reply
19 replies to this topic

#1 vodkaine13

vodkaine13

     

  • Membres
  • 24 Messages :
  • Sexe:Masculin
  • Localisation:Marseille
  • Mobile:LG
  • Modèle:ks20
  • Opérateur:F SFR

Posté 29 avril 2007 - 13:09

Bonjour !
bon le plus gros est dans le titre je voudrais savoir comment configurer ma boite aux lettre pour pouvoir lire mes emails de chez wanadoo ?

Merci d'avance :top:
Image IPB
Image IPB
Image IPB



#2 onde

onde

     

  • +Membres +
  • 678 Messages :
  • Sexe:Féminin
  • Localisation:Catalunya
  • Mobile:Samsung
  • Modèle:C6112
  • Opérateur:F Orange

Posté 29 avril 2007 - 18:39

Et bien, tu dois d'abord sélectionner un profil. Tu dois avoir le profil Bouygues e-mail préprogrammé dans ton mobile.

Ensuite tu crées un compte :

Nom du compte : wanadoo
Cocher "en cours d'utilisation"
Nom d'utilisateur : ton nom
Adresse mail: prenom.nom@wanadoo.fr
Mot de passe: ton mot de passe de messagerie
Serveur smtp: smtp.wanadoo.fr
(si ça ne marche pas, il faut peut-être mettre le serveur smtp de bouygues. Je ne le connais pas, je suis chez Orange)
Port smtp: 25
Type de protocole: pop3
Serveur pop 3: pop.wanadoo.fr
Port pop3: 110
Connexion APOP: ne pas cocher
Connexion sécurisée : ne pas cocher

#3 lejos

lejos

     

  • Membres
  • 20 Messages :
  • Mobile:Samsung
  • Modèle:E900
  • Opérateur:F Bouygues

Posté 29 avril 2007 - 20:02

Bonjour :)

je suis intéressé aussi :) . J'ai fait les manip' que tu as décrites.

Mais ensuite, comment fait-on pour accéder à notre compte et lire les mails ?

Je suis chez Yahoo et j'ai déjà essayé d'ouvrir sur le wap la page de yahoo mais elle ne parvient jamais à s'ouvrir. :glurps:

#4 lejos

lejos

     

  • Membres
  • 20 Messages :
  • Mobile:Samsung
  • Modèle:E900
  • Opérateur:F Bouygues

Posté 29 avril 2007 - 20:08

Recoucou :glurps:

j'ai tenté une autre manip pour accéder à mes mails en allant dans :
Menu / Messagerie / Mes messages / Boîte aus lettres / Yahoo / Rechercher de nouveaux e-mails

Malheureusement j'obtiens la réponse : échec de connexion e-mail


As-tu une idée de solution ? :)

#5 onde

onde

     

  • +Membres +
  • 678 Messages :
  • Sexe:Féminin
  • Localisation:Catalunya
  • Mobile:Samsung
  • Modèle:C6112
  • Opérateur:F Orange

Posté 29 avril 2007 - 20:30

Menu / Messagerie / Mes messages / Boîte aus lettres / Yahoo / Rechercher de nouveaux e-mails

C'est bien la bonne manip, une fois que tu as créé le compte. Par contre, il doit y avoir une erreur dans tes idendifiants ou mot de passe, ou bien sur les seurveurs pop et smtp de yahoo. Je crois que c'est :
pop.mail.yahoo.fr
smtp.mail.yahoo.fr

Ce message a été modifié par onde - 29 avril 2007 - 20:34.


#6 lejos

lejos

     

  • Membres
  • 20 Messages :
  • Mobile:Samsung
  • Modèle:E900
  • Opérateur:F Bouygues

Posté 29 avril 2007 - 20:47

J'ai bien tout vérifié, ça ne marche toujours pas, malheureusement. :)

#7 pinou

pinou

     

  • Membres
  • 304 Messages :
  • Sexe:Masculin
  • Localisation:PACA
  • Mobile:Apple
  • Modèle:Iphone 4
  • Opérateur:F Orange

Posté 29 avril 2007 - 20:58

Est-ce que tu as essayé de configurer depuis ce site :

http://fr.samsungmob...ndex.php?pid=70

#8 onde

onde

     

  • +Membres +
  • 678 Messages :
  • Sexe:Féminin
  • Localisation:Catalunya
  • Mobile:Samsung
  • Modèle:C6112
  • Opérateur:F Orange

Posté 29 avril 2007 - 21:08

Mon adresse yahoo est chez yahoo.es mais c'est peut-être pareil pour yahoo.fr :
Pour le courrier entrant (pop) ils mettent le port 995, et pour le courrier sortant (smtp) le port 465. Tu peux toujours essayer, ou regarder dans l'aide du mail yahoo sur le web si c'est bien ça.

#9 lejos

lejos

     

  • Membres
  • 20 Messages :
  • Mobile:Samsung
  • Modèle:E900
  • Opérateur:F Bouygues

Posté 29 avril 2007 - 22:20

:lol: Merci pour vos aides respectives Onde & Pinou, je m'en vais regarder de ce pas et appliquer vos conseils.

#10 lejos

lejos

     

  • Membres
  • 20 Messages :
  • Mobile:Samsung
  • Modèle:E900
  • Opérateur:F Bouygues

Posté 29 avril 2007 - 22:53

@ Pinou : j'ai déjà parametré mon portable depuis le site de Bouygues pour le wap et les mms, mais là il s'agit des mails et ni le site de Samsung ni celui de Bouygues ne proposent rien à ce sujet. Merci tout de même pour ton aide :)


@Onde : Je suis allée sur le site de Yahoo et en effet, ils indiquent les mêmes ports que toi. :lol:
Je les ai mis mais ça ne marche toujours pas. :lol:


Aussi je me demande si je coche bien les bons trucs ou pas.
Qu'avez-vous coché ? Faut-il cocher :
- se connecter d'abord au serveur
- utiliser l'authentification SMTP
- identique à POP 3
- connexion APOP
- connexion sécurisée

#11 vodkaine13

vodkaine13

     

  • Membres
  • 24 Messages :
  • Sexe:Masculin
  • Localisation:Marseille
  • Mobile:LG
  • Modèle:ks20
  • Opérateur:F SFR

Posté 29 avril 2007 - 22:56

Na ca marche pas chez moi j'ai bien tout programmé comme i fallais je pense mais ca me marque toujours echec de connexion email

l'icone de connexion edge ne s'allume meme pas
Image IPB
Image IPB
Image IPB

#12 onde

onde

     

  • +Membres +
  • 678 Messages :
  • Sexe:Féminin
  • Localisation:Catalunya
  • Mobile:Samsung
  • Modèle:C6112
  • Opérateur:F Orange

Posté 30 avril 2007 - 07:17

Aussi je me demande si je coche bien les bons trucs ou pas.
Qu'avez-vous coché ? Faut-il cocher :
- se connecter d'abord au serveur
- utiliser l'authentification SMTP
- identique à POP 3
- connexion APOP
- connexion sécurisée


J'ai fait des essais ce matin. Pour Yahoo je sais qu'il faut cocher "utiliser l'authentification SMTP" et "identique à POP 3", et qu'il ne faut pas cocher "connexion sécurisée". Pour le reste, je ne sais pas trop.

Pour moi, ça se connecte bien au serveur de yahoo, mais ça reste à 0% puis ça dit déconnecté du seveur e-mail.
Mon problème est que le mail de yahoo.es ne marche pas sur le web et que je n'ai pas pu activer l'accès pop avant de faire les essais. D'ailleurs, as-tu pensé à le faire ?

Ce message a été modifié par onde - 30 avril 2007 - 07:26.


#13 onde

onde

     

  • +Membres +
  • 678 Messages :
  • Sexe:Féminin
  • Localisation:Catalunya
  • Mobile:Samsung
  • Modèle:C6112
  • Opérateur:F Orange

Posté 30 avril 2007 - 07:26

Na ca marche pas chez moi j'ai bien tout programmé comme i fallais je pense mais ca me marque toujours echec de connexion email

l'icone de connexion edge ne s'allume meme pas


Si l'icone ne s'allume pas, c'est que le profil n'est pas bon. Voilà ce que j'ai dans le profil Bouygues sur mon Samsung :

Nom de profl : Bouygues Email
URL de page d'accueil : vide
Proxy : pas coché
Durée : 90
DSN : pas coché
Support : GPRS
PARAMETRES AVANCES
APN : ebouygtel.com
ID de connexion : vide
Mot de passe : vide

Pour ce qui est de ce qu'il faut cocher au niveau du compte mail :
- se connecter d'abord au serveur
- utiliser l'authentification SMTP
- identique à POP 3
- connexion APOP
- connexion sécurisée
Pour mon mail wanadoo, je n'ai coché que le premier et ça marche très bien comme ça.

Ce message a été modifié par onde - 30 avril 2007 - 07:27.


#14 lejos

lejos

     

  • Membres
  • 20 Messages :
  • Mobile:Samsung
  • Modèle:E900
  • Opérateur:F Bouygues

Posté 30 avril 2007 - 10:12

Mon problème est que le mail de yahoo.es ne marche pas sur le web et que je n'ai pas pu activer l'accès pop avant de faire les essais. D'ailleurs, as-tu pensé à le faire ?
[/quote]


Bonjour,

C'est bien dommage qu etu n'ai pas pu essayer. :)
Je ne sais pas comment il faut activer l'accès pop. Peux-tu m'éclairer s'il te plaît :)

#15 Fduval

Fduval

     

  • Membres
  • 45 Messages :

Posté 30 avril 2007 - 10:15

quelqu'un connais la configuration pour la boite hotmail?

merci.

#16 vodkaine13

vodkaine13

     

  • Membres
  • 24 Messages :
  • Sexe:Masculin
  • Localisation:Marseille
  • Mobile:LG
  • Modèle:ks20
  • Opérateur:F SFR

Posté 30 avril 2007 - 11:16

nan encore et toujours echec de connexion email ...
Bon c'est pas grave je me passerais de lire mes emails

@fduval : il faut avoir un compte hotmail payant pour pouvoir
Image IPB
Image IPB
Image IPB

#17 Caelle

Caelle

    L'EphéMère

  • V.I.P.
  • 13 177 Messages :
  • Sexe:Féminin
  • Localisation:Gironde (33)
  • Mobile:Samsung
  • Modèle:G Nexus
  • Opérateur:F Free

Posté 30 avril 2007 - 11:23

Je pense que vous trouveriez peut être plus d'aide via la section opérateur france :SandmaN:

#18 onde

onde

     

  • +Membres +
  • 678 Messages :
  • Sexe:Féminin
  • Localisation:Catalunya
  • Mobile:Samsung
  • Modèle:C6112
  • Opérateur:F Orange

Posté 30 avril 2007 - 22:43

Bonjour,

C'est bien dommage qu etu n'ai pas pu essayer. :rale:
Je ne sais pas comment il faut activer l'accès pop. Peux-tu m'éclairer s'il te plaît :SandmaN:


Je ne sais pas non plus. Mon mail chez yahoo.es est toujours inaccessible sur le web et je ne peux pas essayer. Par contre l'aide fonctionne et ça dit bien que pour lire ses mails avec un mobile ou un logiciel de messagerie il faut activer l'accès pop. Regarde dans les options ou la configuration de ton mail sur le web, ça doit se trouver là.

#19 lejos

lejos

     

  • Membres
  • 20 Messages :
  • Mobile:Samsung
  • Modèle:E900
  • Opérateur:F Bouygues

Posté 02 mai 2007 - 01:34

Muchas gracias Onde, j'ai trouvé l'accès pop et je l'ai validé mais toujours rien :)

J'ai aussi trouvé dans l'aide, un lien pour Yahoo mobile, je l'ai téléchargé mais au moment de l'installation, il me dit ne pas pouvoir terminer parce que mes paramètres internet ne le permettent pas :top:

Puis j'ai essayé d'installé Opéra (conseillé sur le forum) et idem, l'installation ne s'achève pas pour les mêmes raisons. :)

Et pourtant j'ai bien paramétré mon portable pour le wap via le site bouygues.

Je n'y comprends rien :)

#20 onde

onde

     

  • +Membres +
  • 678 Messages :
  • Sexe:Féminin
  • Localisation:Catalunya
  • Mobile:Samsung
  • Modèle:C6112
  • Opérateur:F Orange

Posté 02 mai 2007 - 09:23

Dans un post sur le D500 où il y a les paramètres mail pour tous les opérateurs j'ai trouvé ça :

Le profil mail pour Bouygues :
APN : ebouygtel.com
Identifiant : laisser vide
Mot de passe : laisser vide
DNS1 : 0.0.0.0 ou 194.51.3.56
DNS2 : 0.0.0.0 ou 194.51.3.76

Je pense qu'il faut remplacer le serveur smtp de yahoo ou wanadoo par celui de Bouygues qui est smtp.bouygtel.fr
En tout cas, moi qui suis chez orange pour tous mes comptes mail (wanadoo, gmail, etc...) j'envoie avec smtp.orange.fr.




0 utilisateur(s) en train de lire ce sujet

0 members, 0 guests, 0 anonymous users