Aller au contenu



Photo

[All] Installez vos pilotes USB-Flash


  • Veuillez vous connecter pour répondre
219 réponses à ce sujet

#201 bax94

bax94

     

  • Membres
  • 37 messages
  • Mobile:Sony Ericsson
  • Modèle:k800i
  • Opérateur:-----

Posté 04 May 2009 - 23:16

alors je fais clique droit recherche sur l'icone de mon mobile pas sur le disque dur c'est sa :)



#202 Cyberghost

Cyberghost

    I'am ... a Splinter Cell

  • V.I.P.
  • 10370 messages
  • Sexe:Non renseigné
  • Mobile:-----
  • Opérateur:-----

Posté 04 May 2009 - 23:27

Je parle bien d'une recherche sur le DD de ton PC :)

Nul ne saurait ignorer la fonction Recherche ainsi que le Mégatopic d'Aardohan

Image IPB
Plus de support par MP, le forum est là pour les questions afin de rendre le partage accessible


#203 ThonyAnge

ThonyAnge

     

  • Membres
  • 19 messages
  • Sexe:Masculin
  • Mobile:Sony Ericsson
  • Modèle:w705
  • Opérateur:-F Universal mobile

Posté 09 May 2009 - 11:13

Bonjour a tous :glurps:

J'ai besoins de votre aide, j'essaye désespérément d'installer USBFlash alors j'ai 2 soucis :)

Quand je fait la manipulation je fait tout comme il faut j'appuie sur C (reste appuyer) et je branche mon portable là mon PC le dedecte 1 fois sur 10 :) ce matin j'arrive enfin a le detecter et a lancer l'installation du pilote USBFlash ça charge et la pouf mon PC plante :rale: et bien sur obliger de le redémarrer sauvagement. Si quelqu'un a une solution a mon probleme je suis preneur.

PS: Mon PC tourne avec vista 32bits et mon portable ne s'allume plus (et clignote rouge (j'ai bien essayer de recharger c'est pas ça))

#204 Cyberghost

Cyberghost

    I'am ... a Splinter Cell

  • V.I.P.
  • 10370 messages
  • Sexe:Non renseigné
  • Mobile:-----
  • Opérateur:-----

Posté 09 May 2009 - 11:23

Bonjour à toi,
Essaye avec ceci pour installer les drivers flash :glurps:

Nul ne saurait ignorer la fonction Recherche ainsi que le Mégatopic d'Aardohan

Image IPB
Plus de support par MP, le forum est là pour les questions afin de rendre le partage accessible


#205 ThonyAnge

ThonyAnge

     

  • Membres
  • 19 messages
  • Sexe:Masculin
  • Mobile:Sony Ericsson
  • Modèle:w705
  • Opérateur:-F Universal mobile

Posté 09 May 2009 - 11:49

Ok merci :glurps: j'essaye :rale:

Edit: Bon j'ai installé mais ça fait pas grand choses :)

Modifié par ThonyAnge, 09 May 2009 - 11:51.


#206 Cyberghost

Cyberghost

    I'am ... a Splinter Cell

  • V.I.P.
  • 10370 messages
  • Sexe:Non renseigné
  • Mobile:-----
  • Opérateur:-----

Posté 09 May 2009 - 14:31

Essaye d'utiliser un autre port USB ou mets le PC en mode sans échec ...
Et tente une détection du mobile avec C (ou 2 et 5 si cela ne fonctionne pas) ...

Nul ne saurait ignorer la fonction Recherche ainsi que le Mégatopic d'Aardohan

Image IPB
Plus de support par MP, le forum est là pour les questions afin de rendre le partage accessible


#207 ThonyAnge

ThonyAnge

     

  • Membres
  • 19 messages
  • Sexe:Masculin
  • Mobile:Sony Ericsson
  • Modèle:w705
  • Opérateur:-F Universal mobile

Posté 10 May 2009 - 12:51

Alors merci pour tes réponses :)

Alors maintenant avec 2&5 ça détecte a tout les coup :) mais le soucis c'est que même en mode sans échec quand j'installe le pilote ça fait planter mon PC :) :) j'ai réussis une fois mais ça avait l'air mal installer aussi car SETOol ne détecter rien et windows me disait encore périphérique mal installer erreur

Si tu as une solution miracle je suis preneur ;) encore merci ;)
[Edité par Cyberghost : Messages combinés[/MC]]
Arf! je peut plus éditer mon message lol

alors on dirait que je suis arrivé a installer le pilote mais ça fonctionne toujours par :)

Posted Image

Modifié par Cyberghost, 12 May 2009 - 21:15.


#208 Cyberghost

Cyberghost

    I'am ... a Splinter Cell

  • V.I.P.
  • 10370 messages
  • Sexe:Non renseigné
  • Mobile:-----
  • Opérateur:-----

Posté 10 May 2009 - 14:14

Pour le moment essayer un autre PC si tu peux ;)

Nul ne saurait ignorer la fonction Recherche ainsi que le Mégatopic d'Aardohan

Image IPB
Plus de support par MP, le forum est là pour les questions afin de rendre le partage accessible


#209 ThonyAnge

ThonyAnge

     

  • Membres
  • 19 messages
  • Sexe:Masculin
  • Mobile:Sony Ericsson
  • Modèle:w705
  • Opérateur:-F Universal mobile

Posté 10 May 2009 - 14:43

:( ok j'essayerais ce soir avec un autre PC en espérant que ça fonctionne mieux :) a plus tard :D merci :)

#210 ThonyAnge

ThonyAnge

     

  • Membres
  • 19 messages
  • Sexe:Masculin
  • Mobile:Sony Ericsson
  • Modèle:w705
  • Opérateur:-F Universal mobile

Posté 12 May 2009 - 21:08

ça ne fonctionne pas mieux sur un autre PC (windows XP) là il me la reconnut a la premiere connexion il a installer un truc tout seul puis a marqué périphérique inconnu installé puis plus rien même en le redémarrant ou en changent de port j'ai aussi essayer tout ce que tu ma dit de faire mais rien rien rien nada rien m'indique qu'il voit quelque chose de branché :) ;)

#211 Cyberghost

Cyberghost

    I'am ... a Splinter Cell

  • V.I.P.
  • 10370 messages
  • Sexe:Non renseigné
  • Mobile:-----
  • Opérateur:-----

Posté 12 May 2009 - 21:45

Et au niveau des pilotess du W580, même installés, cela fait pareil ? Sinon, tu as essayé quand même de faire un identify avec setool ? Batterie/SIM/CM retirées, batterie remise, clic sur identify, maintiens du bouton C (ou 2 et 5 si cela ne fonctionne pas) et branchement du cable USB ?

Nul ne saurait ignorer la fonction Recherche ainsi que le Mégatopic d'Aardohan

Image IPB
Plus de support par MP, le forum est là pour les questions afin de rendre le partage accessible


#212 ThonyAnge

ThonyAnge

     

  • Membres
  • 19 messages
  • Sexe:Masculin
  • Mobile:Sony Ericsson
  • Modèle:w705
  • Opérateur:-F Universal mobile

Posté 12 May 2009 - 22:41

Oui rien :cool: tant pis je pense que je vais m'en racheté un parce que là j'ai tout essayer. Si tu connais un bon portable dans le même genre que le w850i mais en mieux je suis preneur sinon je recette celui là mais si ta mieu a - de 200€ je prend :cool:

#213 xypher11

xypher11

     

  • Membres
  • 6 messages
  • Mobile:Sony Ericsson
  • Modèle:k800i
  • Opérateur:F Orange

Posté 26 May 2009 - 16:56

Bonjour. J'aimerais bien un peu d'aide si possible. J'ai flashé mon k800i en k810, sans pour autant avoir eu besoin des pilotes usb flash. Cependant, pour pouvoir installer un menu sur son mobile, cette installation apparait indispensable. J'ai donc essayé de faire comme il était expliqué, seulement voila, lorsque je branche mon tel en restant appuyé sur la touche C, rien n'y fait, soit le telephone s'allume normalement, soit il ne se passe rien, aucun message sur mon écran d'ordi non plus... quelqu'un pourrait m'aider ?

#214 Conor

Conor

     

  • +Membres +
  • 5749 messages
  • Sexe:Masculin
  • Localisation:Aix-En-Provence
  • Mobile:-----
  • Opérateur:-F NRJ Mobile

Posté 26 May 2009 - 17:13

Salut,
La procedure de connexion est la meme, dans les deux cas.
Si le probleme persiste essais avec les touches 2&5.

:s desole pour les fautes, je poste depuis le ipod touch.

#215 DiiD

DiiD

     

  • Membres
  • 2 messages
  • Mobile:LG
  • Modèle:Renoir
  • Opérateur:F Orange

Posté 04 Jul 2009 - 19:28

Salut,
J'ai un probleme, je voudrais flasher un W200i mais lorsque je le connecte a mon ordi, ça me met directement " Execution automatique > Ouvrir le dossier ... " et pas " Assistant materiel détécté " J'ai essayé depuis deux ordi. different et ça marche pas.
Comment faut faire dans ce cas là .. ? :lock:

Merci :mdr:


En fait c'est bon, j'ai désinstaller le périph' et ça marche :D

#216 DiiD

DiiD

     

  • Membres
  • 2 messages
  • Mobile:LG
  • Modèle:Renoir
  • Opérateur:F Orange

Posté 07 Jul 2009 - 12:22

[Edité par Cyberghost : Citation inutile supprimée. Merci de ne pas citer le message qui vous précède directement[/CI]]

[ Et ça marche toujours pas :) ]

Modifié par Cyberghost, 07 Jul 2009 - 12:37.


#217 Cyberghost

Cyberghost

    I'am ... a Splinter Cell

  • V.I.P.
  • 10370 messages
  • Sexe:Non renseigné
  • Mobile:-----
  • Opérateur:-----

Posté 07 Jul 2009 - 12:37

Salut à toi,
Qu'est-ce qui ne marche pas ? Tente de réinstaller les drivers USB flash avec ceci ...
Avec quel logiciel tu essayes de flasher et respecte tu bien la procédure de flash ?

Nul ne saurait ignorer la fonction Recherche ainsi que le Mégatopic d'Aardohan

Image IPB
Plus de support par MP, le forum est là pour les questions afin de rendre le partage accessible


#218 Dzeuss

Dzeuss

     

  • Membres
  • 7 messages
  • Mobile:Sony Ericsson
  • Modèle:K770i
  • Opérateur:Autre

Posté 26 Nov 2009 - 14:56

Besoin D'aide SVP je branche le portable en maintenant la touch "C" sans Carte MS et de de SIM mais rien se passe le PC ne détecte rien :s
Mais au Panneau de configuration > Ajout de matériel > dans la liste je trouve Sony Eri Memory stick USB Device > Ce périphérique fonctionne correctement.

Modifié par Dzeuss, 26 Nov 2009 - 15:00.


#219 Cyberghost

Cyberghost

    I'am ... a Splinter Cell

  • V.I.P.
  • 10370 messages
  • Sexe:Non renseigné
  • Mobile:-----
  • Opérateur:-----

Posté 26 Nov 2009 - 15:54

Bonjour,
Si tu veux installer les pilotes USB flash, il suffit de regarder le post juste avant le tien :blush:
Voici le lien pour les installer automatiquement ...

Nul ne saurait ignorer la fonction Recherche ainsi que le Mégatopic d'Aardohan

Image IPB
Plus de support par MP, le forum est là pour les questions afin de rendre le partage accessible


#220 daedalus912

daedalus912

     

  • Membres
  • 51 messages
  • Sexe:Masculin
  • Localisation:belgique
  • Mobile:RIM-Blackberry
  • Modèle:curve 8520
  • Opérateur:BE Proximus

Posté 06 Oct 2010 - 20:11

Bonjour, je sait que je suis en retard d'une guerre mais bon...
Pas moyens que mon Sony erricson w610i sois reconnu par aucuns ordinateurs... ( j'en ai testé 3... ) J'enlève la batterie, je l'a remet, je pousse 2seconde sur C, je branche mon 610i tout en laissant mon doigt sur le C mais les ordi n'aiment apparemment pas mon malheureux gsm... J'ai essayé l'installateur automatique, en passant par XM++, en poussant sur le C, le 2&5, le bouton du haut... rien ne va ... :( Je me suis meme posé la question si mon cable était cassé mais le gsm reconnais qu'il est connecté a quelque chose mais mon pc comprend pas la meme chose ...
je suis perdu ... je n'aime pas voir des appareils électronique sans pouvoir les modifié... :'(

Help please! :(




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)